Die Suche ergab 1 Treffer

von sepsofty
12.03.2009, 15:27
Forum: Update
Thema: Postgres Modul installieren unter Version 3.4
Antworten: 1
Zugriffe: 4396

Re: Postgres Modul installieren unter Version 3.4

Hallo, mittlerweile ist der Eintrag der in der als SQL Statement in der Datei postgres.sql steht und mit oaisql -c postgres.sql in die Datenbank eingetragen wurde schon in der Sesam eigenen Datenbank enthalten. D.h. das Kommando muss nicht mehr ausgeführt werden. Mit sm_db "select * from task_types ...