Die Suche ergab 2 Treffer

von mswoboda
28.09.2015, 10:17
Forum: Update
Thema: Server Upgrade von Debian 7 auf 8
Antworten: 1
Zugriffe: 3238

Server Upgrade von Debian 7 auf 8

Hallo! Habe heute unseren Sicherungsserver auf Debian 8 (Jessie) aktualisiert. Klappt übrigens wunderbar. Jetzt habe ich noch ein kleines Problem mit dem Sesam Server und Postgres: Der Sesam Server wurde ebenso aktualisiert, aus dem Repo von jessie. Dieser verwendet allerdings immer noch die Postgre...
von mswoboda
31.10.2008, 12:31
Forum: Update
Thema: Postgres Modul installieren unter Version 3.4
Antworten: 1
Zugriffe: 4394

Postgres Modul installieren unter Version 3.4

Hallo! Habe heute unseren Sesam Server von der Version 3.0 auf 3.4 updated. Hat wunderbar funktioniert, er sichert schon wieder. Zusätzlich haben wir uns das Postgres Modul besorgt und dieses wollte ich ausprobieren. In der Liesmich steht: Dies erfolgt mit folgendem Kommando: oaisql -c postgres.sql ...