Search found 1 match

by smilnovi
May 8th, 2008, 2:24 pm
Forum: Backup
Topic: OS/2 backup client
Replies: 0
Views: 27643

OS/2 backup client

Hello, We are using OS/2 Warp 4.50, internal revision 14.062_W4, and are trying to install latest OS/2 client, 2.0.1.26. Unfortunatelly, while trying to install with sm_setup make_client <servername> client returns the following error: iInit() FAIL TO GET VALID VERSION. We do not want to install an ...